top left menu + image not appearining in Default / Classic setting

This topic is: Not resolved

This is a PRIVATE forum for verified users only, to view the replies/answers, you must be logged in!

This topic contains 5 replies, has 3 voices, and was last updated by  Max 10 months, 1 week ago.

  • Author
    Posts
  • #13895

    aurelia.vb
    Member
    Post count: 18

    Hi,
    I have 2 questions:
    1/ For the Blog Settings -> if I chose “GRID”, then images appear. But with Classic or Default, the image is not showing. For instance you can also see here when filtering by categories. Only text appear: http://www.la-carotte-masquee.com/category/media/mediatheque/

    2/ Top left menu:
    I am trying to delete the phone number on top left corner, but not able to. How do I do that?

    THanks,

  • #13901

    aurelia.vb
    Member
    Post count: 18

    Hi,
    Update: was able to figure out the number in top left menu.

    Also one more thing: I’m trying to get the caroussel and instagram (bttom back) to be full width, but i can’t find how to do that? Like in here: http://themeforest.net/item/elegance-a-flawlessly-minimalist-blogging-theme/full_screen_preview/10438295
    While in my blog the width is limited, doesn’t go full screen.

    Thanks!

  • #13904

    Jacob
    Staff
    Post count: 2386

    Hey there, You must be logged in to view this reply!

    Login | Register | Forgot Password?

  • #13906

    aurelia.vb
    Member
    Post count: 18

    Hi Jacob,
    I’m not sure about the template customization. I don’t code, so didn’t alter anything on the back end. Where do I have to copy this CSS exactly? (if you can tell me where to click, which section, etc.)

    2 more things:

    1/ For the Blog Settings -> if I chose “GRID”, then images appear. But with Classic or Default, the image is not showing. For instance you can also see here when filtering by categories. Only text appear: http://www.la-carotte-masquee.com/category/media/mediatheque/

    2/ I know you are not supporting the social media count anymore, but the share buttons are also disabled on my blog. When I click on top or button where social media images appear, nothing happens.

    Thanks,
    Aurelia

  • #13908

    aurelia.vb
    Member
    Post count: 18

    Hi Jacob,
    Update
    – i got it for boxed layout, that’s solved.
    – I put the CSS code: it works for “classic” view but not “default” view (image still doesnt show in that case). What should I do?
    Thanks,
    Aurelia

  • #13910

    Max
    Staff
    Post count: 3150

    Hey there, You must be logged in to view this reply!

    Login | Register | Forgot Password?

You must be logged in to reply to this topic.

This is a PRIVATE forum for verified users only, to view the replies/answers, you must be logged in!