Map and slider problem

This topic is: Resolved

This is a PRIVATE forum for verified users only, to view the replies/answers, you must be logged in!

This topic contains 4 replies, has 3 voices, and was last updated by  sandhip 1 year, 6 months ago.

  • Author
    Posts
  • #7295

    nemqooo
    Member
    Post count: 1

    Hi, I have a problem with map and gallery flexslider in the theme. Browser is showing just the code of the map instead of the map and gallery doesn’t have the 3D effect and arrows on sides. As if it wasn’t enought, everytime I update the website after making changes, I get only Error prompt, but the changes are applied. Thank you for your help.

  • #7507

    Max
    Staff
    Post count: 3150

    Hey there, You must be logged in to view this reply!

    Login | Register | Forgot Password?

    • #9301

      sandhip
      Member
      Post count: 2

      Hi Maxxi,

      I am having issues with the 3D slider on my home page gallery. It work fine on the Gallery page. I am not very experienced in this but managed to create my page. Can you please check n see what I am missing?

      Issue – Home gallery section doesn’t have the 3D effect and navigation arrows on sides. I have selected the right options but no matter what it only fades.

      • #9302

        sandhip
        Member
        Post count: 2
        This reply has been marked as private.
  • #8028

    nemqooo
    Member
    Post count: 1

    Thank you, it helped.

You must be logged in to reply to this topic.

This is a PRIVATE forum for verified users only, to view the replies/answers, you must be logged in!